> How do I downgrade to 1.3.8?

sudo apt-get install sogo=1.3.8 ?
--
users@sogo.nu
https://inverse.ca/sogo/lists

Reply via email to