Am 04.07.2016 um 21:22 schrieb Patrice Levesque (pleves...@inverse.ca):

i wanted to try out SOGo V3 on CentOS 7, but yum denies the install
with above error.

Just updated the CentOS 7 repo, adding signatures; let me know if the
newer packages still complain.

(I would suggest a `yum clean all` first, to ensure local copies of
packages fetched pre-signatures are not playing tricks on you.)




Hi,

this time i had no complains from yum.

Thank you!
--
users@sogo.nu
https://inverse.ca/sogo/lists

Reply via email to