Hi,

How can i add SPF_NONE rules for *spamassassin-3.3.1-3.el6.x86_64 for
Redhat Enterpise Linux 6.*

*when i search version at repository there is no other new version. *


*regards*

-- 
Sel├žuk YAZAR

Reply via email to