I had no reason to backport it, xenial didn't exist when 3.4.1 was released, and there is no need to backport a package just for a new source code change, just apply the current package to the new source code.


Quoting Marcus Schopen <li...@localguru.de>:

Hi Patrick,

Am Donnerstag, den 15.09.2016, 22:02 -0400 schrieb Patrick Domack:
Sounds like a lot of work for an old spamassassin version.

https://launchpad.net/%7Epatrickdk/+archive/ubuntu/production/+sourcepub/5219815/+listing-archive-extra

Hmmmm ... do you think better backporting 3.4.1 from Xenial? Does it run
on Ubuntu 12.04 LTS and 14.04 LTS?

Ciao!



Reply via email to