Hi Team,

Could you please help me on whether tomcat6.0.53 version is also impacted with 
these vulnerabilities (CVE-2018-1304, CVE-2018-1305)?

This information is very critical for us.

Unfortunately we are still on the process of migrating our current tomcat6.0.x 
version usage to tomcat8.5.x.

Thanks in advance.

Reply via email to