Hello Martin, > This should be: secretRequired="false". > This attribute has been renamed recently.
thanks. I'll test later and let you know how it went.
Cheers,
Thomas
---------------------------------------------------------------------
To unsubscribe, e-mail: [email protected]
For additional commands, e-mail: [email protected]
