You need to plugin in the error valve from Tomcat

--
Jean-Louis Monteiro
http://twitter.com/jlouismonteiro
http://www.tomitribe.com

On Wed, Feb 14, 2018 at 6:23 PM, Rourke <c4658...@trbvn.com> wrote:

> When an error happens I get an error saying:
> Apache Tomcat (TomEE)/8.0.0 (7.0.0)
>
> I know how to get rid of "Tomcat" and "8.0.0"... How can I do the same with
> "Tomee" and its version?
>
>
>
> --
> Sent from: http://tomee-openejb.979440.n4.nabble.com/TomEE-Users-
> f979441.html
>

Reply via email to