Leif Hedstrom <zw...@apache.org> wrote:
 
> Ah so, 5.3.0 is not a supported version, and 6.2 is going to be
> EOLifed in a few months. A lot of things have changed since 5.x,
> including OCSP stuff (it now supports proxying the OCSP requests for
> example).

Fair enough.  I'll see if using 7.x makes a difference.

Thanks!
-Jan

Reply via email to