Sorry I got some of my words missing.   I mean the latest
wicket-contrib-gmap2-1.4 is not compatible with wicket-1.3.4.

So the only way is to checkout the svn and DIY that jar file???



overseastars wrote:
> 
> Hi
> 
> I'm using wicket 1.3.4 which is not compatible with wicket-contrib-gmap2
> 
> Could anyone please tell me where i can find that jar file????
> 

-- 
View this message in context: 
http://www.nabble.com/where-is-wicket-contrib-gmap3-1.3.4-tp20063260p20063753.html
Sent from the Wicket - User mailing list archive at Nabble.com.


---------------------------------------------------------------------
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]

Reply via email to