Yes, this was the right hint!
I included also the same version (1.5.4) of wiquery-jquery-ui and
wiquery-core jar files in WEB-INF/lib
but I didn't delte the old versions of 1.5-M2

It's running now! Thank you!

Ralph

--
View this message in context: 
http://apache-wicket.1842946.n4.nabble.com/WiQuery-1-5-4-and-Wicket-1-5-4-Problem-tp4413486p4413856.html
Sent from the Users forum mailing list archive at Nabble.com.

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscr...@wicket.apache.org
For additional commands, e-mail: users-h...@wicket.apache.org

Reply via email to