Just a doubt: why XE 1.2.1 and not 1.3.1? Some login issues have been 
reported, but I think all, or at least most, of them have been solved in 
the last stable release.

Cheers,

Ricardo

[EMAIL PROTECTED] wrote:
> hi,
>
> We have installed XE 1.2.1, and we are trying to develop an intranet in
> our XWiki. Now a problem is occuring when login and the message showing
> is:
>
>
> "A problem occured while trying to service your request. Please contact
> the support if this happens again."
>
> What will be the reason for it?
>
> regards,
> project trainees.
>
> _______________________________________________
> users mailing list
> users@xwiki.org
> http://lists.xwiki.org/mailman/listinfo/users
>
>
>   


-- 
Ricardo Rodríguez
Your EPEC Network ICT Team

_______________________________________________
users mailing list
users@xwiki.org
http://lists.xwiki.org/mailman/listinfo/users

Reply via email to