I just used the Debian repository (http://maven.xwiki.org/ stable/),
apparently they packaged too soon ^^

I switched to 4.4 instead. Seems to work fine. I'll be more careful of what
version this repository provides.

Thank you everyone for your replies, glab I've been of little help debugging
the next version ! :)


Have a nice day, and thanks again for this great project.



--
View this message in context: 
http://xwiki.475771.n2.nabble.com/Error-after-migration-from-4-3-1-to-4-4-1-tp7583495p7583530.html
Sent from the XWiki- Users mailing list archive at Nabble.com.
_______________________________________________
users mailing list
users@xwiki.org
http://lists.xwiki.org/mailman/listinfo/users

Reply via email to