Ciao a tutti, ho ricevuto questa mail ma sinceramente non ho capito quale sia il problema, qualcuno sa spiegarmelo?
Grazie. Fabio ---- Messaggio originale---- Da: [EMAIL PROTECTED] Data: 11-gen- 2006 10.35 A: <[EMAIL PROTECTED]> Ogg: ezmlm warning Hi! This is the ezmlm program. I'm managing the [email protected] mailing list. Messages to you from the utenti mailing list seem to have been bouncing. I've attached a copy of the first bounce message I received. If this message bounces too, I will send you a probe. If the probe bounces, I will remove your address from the utenti mailing list, without further notice. I've kept a list of which messages from the utenti mailing list have bounced from your address. Copies of these messages may be in the archive. To retrieve a set of messages 123-145 (a maximum of 100 per request), send an empty message to: <utenti- [EMAIL PROTECTED]> To receive a subject and author list for the last 100 or so messages, send an empty message to: <utenti- [EMAIL PROTECTED]> Here are the message numbers: 8046 8107 8123 8141 8154 8201 --- Enclosed is a copy of the bounce message I received. Return-Path: <> Received: (qmail 16461 invoked from network); 30 Dec 2005 06:15:42 -0000 Received: from cylon1. sjc.collab.net (204.16.104.10) by s002.sfo.collab.net with SMTP; 30 Dec 2005 06:15:42 -0000 Received: from vsmtp8.tin.it ([212.216.176.235]) by cylon1.sjc.collab.net with ESMTP; 29 Dec 2005 22:15:38 -0800 X-IronPort-Anti-Spam-Filtered: true X-IronPort-Anti-Spam- Result: AAAAAOhetEOHSQEBAQEHCiU X-IronPort-AV: i=" 3.99,313,1131350400"; d="scan'208"; a="1719766:sNHT646718198" X- IRONPORT: SCANNED Received: from vsmtp8.tin.it (192.168.70.235) by vsmtp8.tin.it (7.2.060.1) id 43A2EBD50001019B for utenti-return- [EMAIL PROTECTED]; Fri, 30 Dec 2005 07:16:06 +0100 Received: by vsmtp8.tin.it (7.2.060.1) id 43B45C0800069845 for utenti- [EMAIL PROTECTED]; Fri, 30 Dec 2005 07:16: 06 +0100 From: Mail Delivery Service <[EMAIL PROTECTED]> Subject: Delivery Status Notification To: [EMAIL PROTECTED] openoffice.org Date: Fri, 30 Dec 2005 07:16:06 +0100 Message-ID: <[EMAIL PROTECTED]> X-CP-Transaction-ID: 43B45C0800069843 X-CP-For: [EMAIL PROTECTED] MIME-Version: 1.0 Content-Type: Multipart/Report; report-type=delivery-status; boundary=" ========/43B45C0800069843/vsmtp8.tin.it" This multi-part MIME message contains a Delivery Status Notification. If you can see this text, your mail client may not be able to understand MIME formatted messages or DSNs (see RFC 2045 through 2049 for general MIME information and RFC 1891 through 1894 for DSN specific information). -- ========/43B45C0800069843/vsmtp8.tin.it Content-Type: text/plain; charset=iso-8859-1 Your message was refused by recipient's server filtering program. Reason given was as follows: Non e' stato possibile consegnare il messaggio in quanto per un aggiornamento tecnico sui sistemi di posta, le configurazioni del suo programma di posta elettronica non sono piu' valide. Imposti i nuovi parametri del programma di posta inserendo come Server POP3/IMAP: in.alice.it e come Server SMTP out.alice.it --========/43B45C0800069843/vsmtp8.tin.it Content-Type: Message/Delivery-Status Reporting-MTA: dns; vsmtp8.tin. it Received-from-MTA: dns; openoffice.org (64.125.133.202) Arrival- Date: Fri, 30 Dec 2005 07:16:06 +0100 Final-Recipient: rfc822; [EMAIL PROTECTED] Action: Failed Status: 5.7.1 (delivery not authorized, message refused) --========/43B45C0800069843/vsmtp8.tin.it Content- Type: Text/RFC822-headers Return-Path: <utenti-return-8046- [EMAIL PROTECTED]> Received: from openoffice.org (64.125.133.202) by vsmtp8.tin.it (7.2.060.1) id 43B45C0800069843 for [EMAIL PROTECTED]; Fri, 30 Dec 2005 07:16:06 +0100 Received: (qmail 14021 invoked by uid 5302); 30 Dec 2005 06:15:17 -0000 Mailing-List: contact [EMAIL PROTECTED]; run by ezmlm Precedence: bulk X-No-Archive: yes list-help: <mailto:[EMAIL PROTECTED] openoffice.org> list-unsubscribe: <mailto:[EMAIL PROTECTED] openoffice.org> list-post: <mailto:[email protected]> Reply-To: [email protected] Delivered-To: mailing list [EMAIL PROTECTED] openoffice.org Received: (qmail 13988 invoked from network); 30 Dec 2005 06:15:12 -0000 From: nicola <[EMAIL PROTECTED]> To: [EMAIL PROTECTED] openoffice.org Date: Fri, 30 Dec 2005 07:17:38 +0100 User-Agent: KMail/1.8.2 References: <[EMAIL PROTECTED]> <[EMAIL PROTECTED]> In-Reply-To: <200512300235.19364. [EMAIL PROTECTED]> MIME-Version: 1.0 Content-Type: text/plain; charset="iso-8859-1" Content-Transfer-Encoding: quoted-printable Content-Disposition: inline Message-Id: <200512300717.38521. [EMAIL PROTECTED]> X-Brightmail-Tracker: AAAAAA== Subject: [utenti] OT.: Auguri --========/43B45C0800069843/vsmtp8.tin.it-- --------------------------------------------------------------------- To unsubscribe, e-mail: [EMAIL PROTECTED] For additional commands, e-mail: [EMAIL PROTECTED]
