One high-level thing: I know it is probably tedious to change, but would it be
possible to name the newly added space "property_cell_space" or even shorter
just "property_space"?

https://codereview.chromium.org/16631002/

--
--
v8-dev mailing list
[email protected]
http://groups.google.com/group/v8-dev
--- You received this message because you are subscribed to the Google Groups "v8-dev" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to [email protected].
For more options, visit https://groups.google.com/groups/opt_out.


Reply via email to