Are you using the ubuntu packages or compiling from source?

-- 
Guillaume Quintard

On Wed, Sep 21, 2016 at 12:31 PM, akshay accha <akshayacch...@gmail.com>
wrote:

> I am not able to install varnish-agent what dependencies are required and
> what is the procedure to install varnish-agent such that i already have
> varnish 4.1 installed and have ubuntu as os. I have the vagent2-master file
> in /etc/vagent2-master how to install varnish agent from here ?
> _______________________________________________
> varnish-misc mailing list
> varnish-misc@varnish-cache.org
> https://www.varnish-cache.org/lists/mailman/listinfo/varnish-misc
>
_______________________________________________
varnish-misc mailing list
varnish-misc@varnish-cache.org
https://www.varnish-cache.org/lists/mailman/listinfo/varnish-misc

Reply via email to