Hello Medgyesi,

On Monday, October 7, 2002 at 11:46:51 PM you wrote:

> Nooooooooooo I screamed, after installing vpopmail 5.3.8, because the
> problem remained the same......

Make absolutely sure you're using the 'new' vdelivermail binary.

Move the old vpopmail bin directory out of the way

mv ~vpopmail/bin ~vpopmail/bin.old

and do a 'make install-strip'

If it still fails: please provide your complete (and exact) configure
settings for vpopmail, so we might be able to check if there is a
special condition nobody else has met yet.
-- 
Best regards
Peter Palmreuther                            mailto:[EMAIL PROTECTED]

Reply via email to