> Hi There!
>       I want to install Inter7's Vpopmail-5.3.11 software for virtual
> hosting. question that i want to ask that do i need to patch qmail with
> Bill Shupp's (Large Qmai Patch) qmail-toaster-0.4.2.patch, coz on the
> web site it's been recomended for vpopmail-5.3.6. So what
> about vpopmail-5.3.11.
> Waiting for ur Warm & Quick Reply

Well, this really is a question for my toaster list, not this list.  But
they should work fine together, although I have not tested them.  5.3.6 is
the minimum that that patch should be used with.


Bill Shupp

Reply via email to