Hello Tom,

Friday, June 27, 2003, 12:56:41 PM, you wrote:

TC> On Thursday, June 26, 2003, at 09:30  PM, Michael Bowe wrote:
>> I would recommend that you install qmailadmin
>> http://www.inter7.com/qmailadmin.html
>>
>> qmailadmin makes these sorts of tasks very simple

TC> The latest development release of qmailadmin is on SourceForge.

TC> http://sourceforge.net/projects/qmailadmin/

TC> --
TC> Tom Collins
TC> [EMAIL PROTECTED]

Thanks for pointing out.

Sorry..I din't mention that I've got qmailadmin 1.0.21 installed with
vpopmail 5.3.20.

When I try to create a forwarding email address, say for example:

[EMAIL PROTECTED]
-->[EMAIL PROTECTED]

For the first email I was able to create the forwarding rule but when
I try to create another forwarding address for [EMAIL PROTECTED] to
forward emails to -->[EMAIL PROTECTED], i receive the message "Name
already used info".

I know that the latest build for qmailadmin is 1.0.23, do I have to
upgrade it? Is the installation/upgrade simple?

Am I on the right trail? I'm confused between .alias and .forward.

Thanks!




  -- 
  Best Regards,
  Eugene Chua (Mr)
  Sales Consultant
  ACCO-BizWare,
  ACCO Technology Pte Ltd
  http://www.acco.com.sg
  Tel : +65 6874 7689
  Fax : +65 6874 7687
  E-mail : mailto:[EMAIL PROTECTED]


*********************************************************

 This e-mail is confidential and may also be privileged.
 If you are not the intended recipient, please delete it
 and notify us immediately;you should not copy or use it
 for any purpose, nor disclose its contents to any other
 person.Views expressed in this message are those of the 
 individual sender, and are not necessarily the views of
 the company, ACCO Technology Pte Ltd.

 Thank you!

*********************************************************


Reply via email to