On Sunday, July 13, 2003, at 01:19 PM, Rick Macdougall wrote:
2 - You may have to re-compile anything that works with libvpopmail - qmailadmin and courier-imap are two I can think of.

And qmail-smtpd if you have the chkuser patch.

Tom Collins
http://sniffter.com/ - info on the Sniffter hand-held Network Tester

Reply via email to