Wouldn't 5.2.2 be better to use rather then 5.3.24?


-----Original Message-----
From: Tom Collins [mailto:[EMAIL PROTECTED] 
Sent: Thursday, August 21, 2003 5:13 PM
To: vpopmail list
Cc: Ken Jones
Subject: Re: [vchkpw] 5.3.23 vadduser segfaults

On Thursday, August 21, 2003, at 01:48  PM, Paul L. Allen wrote:
> Any ideas (better still, fixes) would be appreciated.

Please use 5.3.24 from SourceForge 

Ken, please update <> to point to 
SourceForge for qmailadmin and vpopmail downloads.

Tom Collins
[EMAIL PROTECTED] - info on the Sniffter hand-held Network Tester

Reply via email to