Sorry wrong list. Still if any one has tried out, plz reply personally to me.
Thanks again,
----- Original Message -----
Sent: Thursday, September 04, 2003 12:36 PM
Subject: Problem in vqadmin installation

Hi all,
I have vpopmail-5.3.24 installed on my server. when i try to install
vqadmin-2.3.5  i get the following error:
configure: error: No vpopmail etc/lib_deps file. Upgrade to vpopmail-4.9.8 or above
what can be the possible cause?
Thanks in advance,

Reply via email to