On Monday, September 8, 2003, at 08:43 AM, Dean Henrichsmeyer wrote:
I have intermittent authentication problems with courier authenticating with vpopmail. Judging by the courier configure script warning, it seems to be farely common. I browsed through the list archives a bit and didn't notice it in the recent threads. Any help here is appreciated.

Compiling courier-imap with "authdaemon" enabled fails with versions of vpopmail before 5.3.8 and 5.2.2 due to a bug in vpopmail.


You can either upgrade your vpopmail or compile courier-imap without authdaemon.

--
Tom Collins
[EMAIL PROTECTED]
http://sniffter.com/ - info on the Sniffter hand-held Network Tester




Reply via email to