Hi,

I have a problem in compiling vpadmin-2.3.2.
Now I'm using the vpopmail-5.2.1. When I configured vpadmin,
next error message appeared.

==================================
% ./configure
configure: error: No vpopmail etc/lib_deps file. Upgrade to
vpopmail-4.9.8 or above......
%
==================================

There is nothing in the "/home/vpopmail/etc" directory except the
two file "tcp.smtp, tcp.smtp.cdb".

What's wrong my system or operation?
What should I do?

Any help would be appreciated.
Thanks in advance.

Eitarou

Reply via email to