Hi Andrea,

You'll need to recompile qmailadmin after 
the upgrade of vpopmail.

Regards,


Chris.
--- Andrea Riela <[EMAIL PROTECTED]> wrote:
> Hi,
> 
> My version is 5.3.20, I would upgrade my system
> (OpenBSD 3.3) with the new
> 5.3.30.
> My steps:
> 
> ./configure --enable-roaming-users=n
> --enable-mysql=n
> --enable-defaultquota=NOQUOTA
> --enable-tcpserver-file=/home/vpopmail/etc/tcp.smtp
> 
> Make
> 
> Make install-strip
> 
> But if I look my qmailadmin web interface, I read
> "vpopmail 5.3.20". Why?
> Where is my mistake?
> 
> Thanks for all
> Regards
> Andrea
> 
> 


__________________________________
Do you Yahoo!?
Free Pop-Up Blocker - Get it now
http://companion.yahoo.com/

Reply via email to