On Friday, November 28, 2003, at 01:00 PM, Alastair Battrick wrote:
I'm having problems getting vpopmail 5.3.29, qmail 1.03 and qmail-scanner
1.20rc3 working together on a RH9 box. QMAILQUEUE patch is installed. Qmail
& vpopmail work fine without this line in


But it barfs when I put it in (there's a temporary error message when you
try connect via smtp)

Before I go any further, is vpopmail 5.3.30 likely to fix any of what might
be causing these problems?

I don't know if it will help with this particular problem, but 5.3.30 fixes a lot of problems with 5.3.29. I highly recommend 5.3.30 (or even 5.3.28) over 5.3.29.

Tom Collins  -  [EMAIL PROTECTED]
QmailAdmin: http://qmailadmin.sf.net/  Vpopmail: http://vpopmail.sf.net/
Info on the Sniffter hand-held Network Tester: http://sniffter.com/

Reply via email to