On Feb 16, 2004, at 11:10 AM, Girish wrote:
I am using RHL 9 , vpopmail 5.4.x
qmail admin 1.0.6

Please try qmailadmin 1.2.0. It's better matched to vpopmail 5.4.x.


Also, if you're using a pre-release version of vpopmail 5.4.0, please upgrade to the final 5.4.0 release.

--
Tom Collins  -  [EMAIL PROTECTED]
QmailAdmin: http://qmailadmin.sf.net/  Vpopmail: http://vpopmail.sf.net/
Info on the Sniffter handheld Network Tester: http://sniffter.com/



Reply via email to