[EMAIL PROTECTED]:
> I know this very well.
> But I could not get it to work.

Show us your setup - be sure to use vpopmail >= 5.4.0 and don't use FQDN 
(as it was in previous auth-patches) in your qmail-smtpd run file.
What problem do you have?
Juergen

Reply via email to