Charles Sprickman wrote:

On Wed, 7 Apr 2004, Ken Jones wrote:
>
Just out of curiousity, does this build against vpopmail 5.3.x or 5.4.x?

Hi,


No, but it will work against a 5.3.x or a 5.4.x production server. I compiled the 5.2.2 version and then just used the vpopmaild binary.

Regards,

Rick

Reply via email to