On Tuesday 29 June 2004 11:01 am, Tom Collins wrote:
> Does LWQ include SMTP AUTH patches to qmail-smtpd?  Stock qmail doesn't
> include that feature.

no, it uses netqmail-1.05

-Jeremy

-- 
Jeremy Kitchen ++ Systems Administrator ++ Inter7 Internet Technologies, Inc.
  [EMAIL PROTECTED] ++ www.inter7.com ++ 866.528.3530 ++ 847.492.0470 int'l
        kitchen @ #qmail #gentoo on EFnet ++ scriptkitchen.com/qmail

Reply via email to