On Sep 25, 2004, at 9:00 PM, Jeremy Kister wrote:
I've got a hunch that there is an incompatibility between the newer vpopmail
and courier's authvchkpw

To test your theory, try vpopmail 5.4.0. I know that Michael Bowe worked on the vpopmail code in courier-imap, so I don't see any reason for the latest builds to not work.

Tom Collins  -  [EMAIL PROTECTED]
QmailAdmin: http://qmailadmin.sf.net/  Vpopmail: http://vpopmail.sf.net/
Info on the Sniffter hand-held Network Tester: http://sniffter.com/

Reply via email to