Nice Tom, thanks!

Is there nay place where i can download some good documentation about upgrading 
vpopmail? I tried to do this once and didn't work out...

Another strange thing: i have four servers just like this one (with vpopmail 
5.4.4), all of them accesses the same database and just one specific server is 
with this problem.

Maybe it's a coincidence, but all the error messages comes up from 
the MAILER-DAEMON of this server.

Thanks

-- 
Rafael Felix Correa

PS: this problem i've posted here is a known bug?


On Sex, 2004-10-15 at 18:35, Tom Collins wrote:
> On Oct 15, 2004, at 10:12 AM, Rafael Felix Correa wrote:
> > I use vpopmail 5.4.4. The mysql database that vpopmail connects in
> > located outside this box.
> 
> 5.4.5 and later should take care of that problem.
> 
> --
> Tom Collins  -  [EMAIL PROTECTED]
> QmailAdmin: http://qmailadmin.sf.net/  Vpopmail: http://vpopmail.sf.net/
> Info on the Sniffter hand-held Network Tester: http://sniffter.com/
> 
> 


Reply via email to