yeah that s why i have put the 3.x version that still use it (or that should :( )
----- Original Message ----- From: "Jesús Arnáiz" <[EMAIL PROTECTED]>
To: <vchkpw@inter7.com>
Sent: Sunday, March 06, 2005 2:13 PM
Subject: Re: [vchkpw] courier imap vpopmail authentification problem with smtp



New versions of Courier Imap do not use Auth-before SMTP. It means that you have to use another way to authenticate IMAP users for SMTP, like auth-smtp for example




master wrote:

----- Original Message ----- From: "Michael Bowe" <[EMAIL PROTECTED]>
To: <vchkpw@inter7.com>
Sent: Sunday, March 06, 2005 11:34 AM
Subject: Re: [vchkpw] courier imap vpopmail authentification problem with smtp



----- Original Message ----- From: "master" <[EMAIL PROTECTED]>

----- Original Message ----- From: "Michael Bowe" <[EMAIL PROTECTED]>


> I have written some information on that subject
>

http://www.pipeline.com.au/staff/mbowe/isp/webmail-server.htm#ROAMING_USERS

>
> Michael.
>
>
yes i have already see that page but i don t make it work, i have do the :


What version of vpopmail ?
What version of Courier-IMAP ?

Michael.

courier-imap-3.0.8 (i have read on some link on internet that there is some problem on 4.x with the imap before smtp)
and vpopmail 5.4.9





Reply via email to