I am getting compile errors in courier-authlib-0.55 when I compile with the --with-authvchkpw
 option.  I can compile it with vpopmail integration turned off just fine.  Is there a minimum verision of vpopmail needed to successfully compile courier-authlib-0.55 with it?  I am currently running vpopmail version 5.4.3   Any help would be appreciated.

Chris Akins
System Admin
Alpha Internet

No virus found in this outgoing message.
Checked by AVG Anti-Virus.
Version: 7.0.308 / Virus Database: 266.11.8 - Release Date: 5/10/2005

Reply via email to