At 10:36 PM 6/5/2005, you wrote:
thoughts? i'm running an older version of courier, as i experienced numerous difficulties trying to upgrade a long while back. i believe the version is 2.1.2.


and i've just confirmed that if i remove the imapproxy and have the webmail interfaces go directly to courier-imap, the login still fails. argh.


Paul Theodoropoulos
http://www.anastrophe.com
http://www.smileglobal.com


Reply via email to