Dmitriy MiksIr wrote:

Hello.
When i make changes in libvpopmail and recompile it, i must recompile all packages, which use this lib (as courier-aithlib, qmailadmin)?


Yes.

Reply via email to