Rick Macdougall wrote:

N0K wrote:



Perhaps try Bill's toaster patch instead.  http://www.shupp.org

Rick

uffff i was using qmail-1.03, now i have install netqmail-1.05 for toaster patch, i have patch with this patch and still!!! get the same error :(

   Any other idea ?


No, sorry. I use Bill's patch all the time and smtp-auth works just fine here, with or with cram-md5

Rick

I have done this manual http://shupp.org/toaster/ and now all run fine, i have to compare with my old installation for see my mistake.

   Thanks to all for the help.

   Regards,
   N0K.

Reply via email to