At 22.54 03/10/2006, you wrote:
Hi,

I have installed Netqmail-1.05 / Vpopmail 5.4.17 and qmail-smtpd-auth-0.57(www.fehcom.de)

Is it possible to install chkuser 2.0 with this configuration? Do I need to
make some changes?

Use Shupp's Toaster (www.shupp.org). It includes auth, tls, chkuser and much more.

Tonino

Thanks in advance,

Andrés

Reply via email to