It's stable.

On 4/8/07, Egoitz Aurrekoetxea <[EMAIL PROTECTED]> wrote:


Hi all,

I wanted to know if vpopmail auth module in courier-imap is a stable
project now... some people have told me you can have problems on loaded
servers with this... and to use qmail pop but anyway you should use it
as imap server... and this (using it as pop too) don't have to patch
more things on my qmail sources (you know for qmail pop quota support,
so Maildir++). So definitely I'm nowadays running vpopmail 5.4.13 and
courier-imap 4.0.2 and courier-authlib-0.55 this two last with of course
authvchkpw module... so is this then stable?

Thanks a lot
Have a nice day




--
===========================
Jianbin Xiao
http://www.xiaojb.com
===========================

Reply via email to