On 7/26/07, Patrick Ale <[EMAIL PROTECTED]> wrote:

Ladies and gents,

Disregard this post, the latest version of vpopmail (5.4.17) does
compile on opensolaris nevada 69.

The version I had problems with was the vpopmail version 5.4.13.
I will write an email to the QMR list to consider adding 5.4.17.

Thanks for your time,


Reply via email to