Victor Subervi wrote:
On Mon, Mar 22, 2010 at 2:40 PM, Rick Macdougall <ri...@ummm-beer.com <mailto:ri...@ummm-beer.com>> wrote:


    On 22/03/2010 2:12 PM, Victor Subervi wrote:
    What version of vpopmail are you running ?


Where do I find it? Looking at the doc_html file I see it's newer than 3.4.10, and I just installed it last month from a qmailrocks tarball.


    Or to run on the command line for testing
    ./vpopmaild


[root]# ./vpopmaild
bash: ./vpopmaild: No such file or directory
TIA,
Victor



If you're just getting started with qmailrocks, you might try http://qmailtoaster.com instead. They're very similar, but I think you'll find qmail-toaster much easier, and you won't have this sort of problem with it. Plus the community support there is great.

--
-Eric 'shubes'


!DSPAM:4ba7c0a332711888510869!

Reply via email to