In case any of you want to use a postgresql backend, here is a patch that fixes some typos that get in the way of compilation and adds support for valias.

I wondered why I did not recall doing the code. This patch is against 5.4.30 but it is originally from Bruce McAlister. Been using it since October 2008 on an opensolaris box. (a hack to make it compile on opensolaris not included)


Reply via email to