Thanks Harm van Tilborg

> The usage daemon uses libev, so you should install the libev development
> headers.

> In Debian/Ubuntu they're called libev3-dev. I'm not familiar with CentOS
> to know how to do this there, but I think this should help you out.

I had installed libev-3.9 via tarball. 

I did this

cd /var/src
tar -xzf tar/libev-3.9.tar.gz
cd libev-3.9
make install


Reply via email to