Thanks. This clarifies it.

On Tue, May 11, 2010 at 12:46 PM, Andy Kurth <andy_ku...@ncsu.edu> wrote:

>
>  I also installed a VMWare Server 1.0.10 intended to be managed via
>> VCL-2.1.
>> When I add a computer, I select
>> 1) "Type: Virtual Machine"
>>
>> Several questions:
>> 0) VMWare Server 1.0.10 is supported for VCL-2.1 right ?
>>
>
> Yes.
>
>
>  1) When it comes to Provisioning Engine, there are no VMWare Server;
>>    only "VMWare Server GSX" and "VMWare ESX" which are very different.
>>    Which one should I choose ?
>>
>
> VMWare Server GSX.
>
> Hope this helps,
> Andy
>

Reply via email to