Hello John,

Yes. We're using xcat 2.5.1 and older versions

Can you send your vcld.log file for the requestid it failed on?

Aaron


On 3/21/11 12:25 PM, John Ma wrote:
Hi community,

I attempted and failed to setup xCAT 2.5 to work with VCL2.2 for bare
metal provisioning all within a bladecenter. Does anyone have a success
story on this kind of setup yet?

Thanks,
John Ma
Marist College

--
Aaron Peeler
Program Manager
Virtual Computing Lab
NC State University

Reply via email to