Hi to everyone!!

what happened to the patch to support libvirt??, in svn you can find a patch to 
add support to libvirt but is for version 0.8.7 and the current version is 
1.0.6. Try to apply to the current version but got a lot of reject :(

There's no place like

This SF.net email is sponsored by Windows:

Build for Windows Store.

vde-users mailing list

Reply via email to