Hi C

* Chris Elsworth ([EMAIL PROTECTED]) wrote:
> I'm trying to get vdr-1.4.0 built on Ubuntu. I'm using the source from
> the apt repository (apt-get source vdr).

Not sure how much they differ, but I'm rebuilding packages from
www.e-tobi.net and they seem to build ok.
I'd guess that something about edgy's toolchain has changed enough that
the packages won't build on dapper, or they're just broken atm ;)

Cheers,
-- 
Chris Jones
  [EMAIL PROTECTED]
   www.tenshu.net

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to