On 23 Aug 2006 Jean-Claude Repetto <[EMAIL PROTECTED]> wrote:

> Thanks, now the error message appears :
> DVB: height=384 not supported (try 240/480 (ntsc) or 288/576 (pal)
> 
> It seems that the plug-in tries to expand the format to 352/384, but the 
> DVB card does not support the new format.

Well, actualy it's the mplayer.sh script which fails here. The
plugin only calls the script.

Regards.

-- 
Stefan Huelswitt
[EMAIL PROTECTED]  | http://www.muempf.de/

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to