martin wrote:
> Hey Darren,
> since some days, the xine-lib has changed a bit, so your patches fail
> against version 1.1.3. I've updated all necessary patches, to make xine-lib
> running with the current cvs version. You may want to update our patches on
> your site!

What about "xine-lib_modify_expand_plugin.patch"?

Best Regards.

vdr mailing list

Reply via email to