On Tue, 2007-01-02 at 18:46 +0000, Harald Milz wrote:

> I'm using the UTF-8 patch (because I'm using Russian and German EPGs),
> and German umlauts are displayed incorrectly unless I tell the browser
> explicitly to use UTF-8.

Are debian packages with incorporated UTF-8 patchs available some where?

BRGD,
Vladimir


_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to