On 1/26/07, Andreas Mair <[EMAIL PROTECTED]> wrote:

Hi!

The new release is available at http://andreas.vdr-developer.org/en

Have fun,
Andreas


*** HISTORY ***
- Fixed: epgsearch's LSTT/DEFT commands need at least epgsearch v0.9.20.



Is epgsearch 0.9.20 available or is there an intermediary patch for 0.9.19?

Best Regards.
_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to